Siirry pääsisältöön

Pikavalinnat

Ohjelmissa on useita pikanäppäinyhdistelmiä, jotka nopeuttavat tietojen käsittelyä. Ohessa on lueteltu yhteiset pikavalintanäppäimet.

Pikavalinta

Selite

F1

Ohjelman käsikirja

F2

Solun muokkaustila (rivikäsittelyissä)

F3

Edellinen tietue

F4

Seuraava tietue

F5

Lista

F6

Uusi tietue

F7

Poista tietue

F8

Suoritus tai lisätiedot

F11

Muokkaustila

Ctrl+F2

Hakutila

Ctrl+F9

Vaihda yritys

Ctrl+F10

Tietueen tiedot

Ctrl+Shift+F11

Tuotekysely

Ctrl+Enter

Rivinvaihto

Shift+F6

Uusi kopioiden

Shift+F11

Asiakas/toimittajatiedot

Ctrl+U

Tuoterakenne (laskutusohjelmassa Suoritus-ikkuna)

Ctrl+N

Nimikelista (tilaus- ja laskutusohjelmissa)

Ctrl+A

Asiakaslista (tilaus- ja laskutusohjelmissa)

Ctrl+S

Tallenna tietue

Shift+nuoli alas

Laskutuksessa, ostoreskontrassa ja tilaustenkäsittelyohjelmissa painamalla asiakkaan haun jälkeen asiakastiedot-kentässä Shift+nuoli alas pääset suoraan tilaus- tai laskuriveille.

Alt+nuoli alas

Avaa pudotusvalikon, kun kursori on ko. kentässä.

Alt-T

Avaa Tiedosto-valikon

Alt+M

Avaa Muokkaa-valikon

Alt+H

Avaa Haku-valikon

Alt+R

Avaa Raportit-valikon

Alt+U

Avaa Tulostus-valikon

Alt+N

Avaa Näytä-valikon

Alt+A

Avaa Asetukset-valikon

Alt+O

Avaa Ohje-valikon

Ohjelmissa on useita muitakin pikanäppäinyhdistelmiä. Löydät pikanäppäinyhdistelmät parhaiten ohjelmien valikoista.

Osa Visma Nova -tuotannon pikanäppäimistä.

Vastasiko tämä kysymykseesi?